<!doctype html>
<html>
    <head>
        <link href='https://fonts.googleapis.com/css?family=Source+Serif+Pro:400,600,700' rel='stylesheet' type='text/css'>
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-22267610-1', 'auto');
            ga('send', 'pageview');

        </script>
        <script type="text/javascript" src="/Scripts/cookies.js"></script>
                <meta charset="utf-8">
                    <script type="text/javascript"> <!-- // 
            if (screen.width < 480) {
                // si la pantalla es menor a 960 px 
                window.location = "http://www.elboletin.com/smartphone2/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html";
            }
            //--> 
            </script>

        <title>Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores</title>
        <meta name="google-site-verification" content="z1rSVNoIvtRD88_ZpkAat0fWSm0amIV5emeBxhhv81A" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="title" content="Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores" />
        <meta name="searchtitle" content="Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores" />
              <meta name='news_keywords' content='Protección al Consumidor,Albert Rivera, presidente de Ciudadanos'>
        <meta name="DC.title" content="Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores" />
        <meta name="author" content="Asesores de Publicaciones S.L." />
        <meta name="DC.Rights" content="(c) Asesores de Publicaciones S.L." />
        <meta name="DC.Format.Medium" content="text/html" />
        <meta name="DC.Creator" content="Asesores de Publicaciones S.L." />
        <meta name="owner" content="ralba@elboletin.com"/>
        <meta http-equiv="reply-to" content="ralba@elboletin.com" />
        <meta name="distribution" content="Global" />
        <meta name="audience" content="All" />
        <meta name="language" content="Spanish" />
        <meta name="dc.Language" content="Spanish" />
        <meta http-equiv="Content-Language" content="ES" />
        <meta name="rating" content="General" />
        <meta name="keywords" content="elboletin.com, el boletin, noticias, ultimas noticias, ultima hora, politica, economia, bolsa, tecnologia, motor" />
        <meta name="description" content="El presidente de Ciudadanos, Albert Rivera, espera que el PSOE “no ponga trabas a esta..." />
        <meta property="og:description" content="El presidente de Ciudadanos, Albert Rivera, espera que el PSOE “no ponga trabas a esta..." />

        <meta name='twitter:domain' content='elboletin.com'><meta name='twitter:site' content='@elboletinmadrid'><meta name='twitter:card' content='summary_large_image'><meta name='twitter:creator' content='@elboletinmadrid'><meta name='twitter:title' content='Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores'><meta name='twitter:description' content='El presidente de Ciudadanos, Albert Rivera, espera que el PSOE “no ponga trabas a esta...'><meta name='twitter:image' content='http://www.elboletin.com/imagenes/portada/albert-rivera-p.jpg'><meta name='twitter:image:alt' content='Albert Rivera, presidente de Ciudadanos'>        <link rel="canonical" href="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html              ">
        <meta name="copyright" content="Asesores de Publicaciones S.L." />
        <meta name="publisher" content="Asesores de Publicaciones S.L." />
        <meta name="DC.Publisher" content="Asesores de Publicaciones S.L." />
        <meta name="VW96.objecttype" content="Document" />
        <meta name="doc-type" content="Web Page" />
        <meta name="doc-class" content="Published" />
        <meta name="doc-rights" content="Public" />
        <meta name="resource-type" content="document" />
        <meta name="DC.Type" scheme="DCMIType" content="Text" />
        <meta name="DC.Subject" content="NewsLetters" />
        <meta http-equiv="cache-control" content="no-store,no-cache,must-revalidate" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta http-equiv="Expires" content="01-Mar-94 00:00:01 GTM" />
        <meta name="category" content="magazine" />
        <meta name="Classification" content="Advertising and Economy" />
        <meta name="revisit" content="1 days" />
        <meta name="revisit-after" content="1 days" />
        <meta name="robots" content="all,index,follow" />
        <meta property="fb:admins" content="1265923665" />
        <meta property="fb:app_id" content="474347362697945" />
        <meta property="og:url" content="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores" />

        <meta property="og:image" content="http://www.elboletin.com/imagenes/portada/albert-rivera-p.jpg" />

        <meta property="og:image:width" content="620" />
        <meta property="og:image:height" content="315" />

        <link href="http://www.elboletin.com/estilos.css" rel="stylesheet" type="text/css" />
        <link href="http://www.elboletin.com/estilos_lateral.css" rel="stylesheet" type="text/css">
        <link href="http://www.elboletin.com/apariencia.css" rel="stylesheet" type="text/css">
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.elboletin.com/smartphone2/" /> 
        <link rel="shortcut icon" href="http://www.elboletin.com/favicon.ico"/>
        <link href="https://plus.google.com/112851833383785087487" rel="publisher" />
        <link href="http://www.elboletin.com/imagenes/portada/albert-rivera-p.jpg" rel="image_src" / >


    </head>

    <body style="background-color: #ededed;">

        <script type="text/javascript" src="http://ads.ayads.co/ajs.php?zid=8563"></script>


        <!--CODIGO FACEBOOK-->
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <!--FIN CODIGO FB-->

        <div id="contenedor">

            <div id="pagina">
                <!--Publicidad cabecera-->
                <div class="publicidad-cabecera">
    <div class="texto">PUBLICIDAD</div>
    <div class="contenedor"><a href="https://www.bancsabadell.com/cs/Satellite/SabAtl/" target="_blank" rel="nofollow"><img style="margin-left:auto; margin-right:auto;" src="http://www.elboletin.com/publicidad/sabadell-15-03-16.gif" width="728" height="90" alt="Publicidad Sabadell" /></a></div>
    </div>                <!--Publicidad cabecera-->

                <header>
                    <div class="cuadro-siguenos-rrss">
                        <div class="siguenos-cabecera">
                            <div class="version-movil-cuadro"><img src="http://www.elboletin.com/imagenes/iconos/icono-movil.png" width="18" height="32" alt="Icono versión móvil"/><a href="http://www.elboletin.com/smartphone2/" title="Versión móvil Elboletin.com">Versión móvil</a></div>
                            <div class="newsletter-cuadro"><img src="http://www.elboletin.com/imagenes/iconos/icono-newsletter.png" width="25" height="32" alt="Icono newsletter"/><a href="http://www.elboletin.com/suscripcion-newsletter" title="Suscripción newsletter">Suscríbete al Newsletter</a></div>
                            <div class="clear"></div>
                        </div>
                        <div class="fecha-cabecera">Año XXV - Madrid, Martes 24 de Enero de 2017</div>
                        <div class="rrss-cabecera">
                            <div class="rrss-cuadro">
                                <div class="icono-social-fb"><a href="https://www.facebook.com/pages/elboletincom/199675918418" title="Facebook de Elboletin.com" target="_blank" rel="nofollow"></a></div>
                                <div class="icono-social-twitter"><a href="https://twitter.com/elboletinmadrid" title="Twitter de Elboletin.com" target="_blank" rel="nofollow"></a></div>
                                <div class="icono-social-g-plus"><a href="https://plus.google.com/112851833383785087487/posts"  title="Google+ de Elboletin.com" target="_blank" rel="nofollow"></a></div>
                                <div class="icono-social-linkedin"><a href="https://www.linkedin.com/company/elboletin-com/" title="LinkedIn de Elboletin.com" target="_blank" rel="nofollow"></a></div>
                                <div class="icono-social-youtube"><a href="http://www.youtube.com/user/ELBOLETINTV" title="Canal de Youtube ElboletinTV" target="_blank" rel="nofollow"></a></div>
                                <div class="icono-social-rss"><a href="http://www.elboletin.com/rss" title="Noticias RSS de Elboletin.com" target="_blank" rel="nofollow"></a></div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <!--width="573" height="96"-->
                    <div class="logo" itemscope itemtype="http://schema.org/Organization"><a itemprop="url" href="http://www.elboletin.com" title="Elboletin.com"><img itemprop="logo" src="http://www.elboletin.com/imagenes/logotipo-elboletin-25aniversario.jpg" alt="Logotipo de Elboletin.com" style="width: 87%; height:auto;"/></a></div>

                    <nav class="nav-2">
                        <ul class="menu">
                            <li class="portada"><a href="http://www.elboletin.com" title="Portada"></a></li>                            <li class="nacional"><a href="http://www.elboletin.com/nacional" title="Nacional">Nacional</a></li>                            <li class="selecionado economia"><a href="http://www.elboletin.com/economia" title="Economía">Economía</a></li>                            <li class="mercados"><a href="http://www.elboletin.com/mercados" title="Mercados">Mercados</a></li>                            <li class="internacional"><a href="http://www.elboletin.com/internacional" title="Internacional">Internacional</a></li>                            <li class="red"><a href="http://www.elboletin.com/publi-red.php" title="Hoy en la red">Hoy en la red</a></li>                            <li class="opinion"><a href="http://www.elboletin.com/opinion" title="Opinión">Opinión</a></li>                            <li class="contraportada"><a href="http://www.elboletin.com/contraportada" title="Contraportada">Contraportada</a></li>                        </ul>
                    </nav>
                </header>




                <div id="contenedor_secciones">
                    
<div id="contenedor_portada" class="clearfix">

    <div id="area_central">

        <div id="cont_noticias_horizontal">
            <article itemscope itemtype="http://schema.org/Article">
	<div class="antetitulo2 margin-bottom-5px" itemprop="genre"><a href="http://www.elboletin.com/economia" title="Economía">Economía</a> <a href="http://www.elboletin.com/tematica/proteccion-al-consumidor.html" title="Protección al Consumidor">Protección al Consumidor</a></div><h1 class="titular-apertura-grande margin-bottom-5px" itemprop="headline">Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores</h1><div class="texto_noticia">
     <h2 class="texto_noticia" style="text-transform: none;" itemprop="description">El presidente de Ciudadanos, Albert Rivera, espera que el PSOE “no ponga trabas a esta reforma”.
</h2>
    </div>      

            <div id="redes_noticia">
                <div id="facebook_like_share_noticia" style="margin:0px 10px 0px 10px;"><div class="fb-like" data-href="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html" data-width="130" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
                <div id="twitter_noticia"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
                    <script>!function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                            if (!d.getElementById(id)) {
                                js = d.createElement(s);
                                js.id = id;
                                js.src = p + '://platform.twitter.com/widgets.js';
                                fjs.parentNode.insertBefore(js, fjs);
                            }
                        }(document, 'script', 'twitter-wjs');</script></div>
                <div id="linkedin_noticia"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script>
                    <script type="IN/Share" data-url="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html" data-counter="right"></script></div>
                <div id="meneame_noticia"><a href="http://meneame.net/submit.php?url=http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html" rel="nofollow"><img src="http://www.elboletin.com/imagenes/meneame-boton.jpg" alt="Menéame" title="Menéame"/></a></div>
                <div id="gplus_noticia">
                    <div class="g-plusone" data-size="medium" data-href="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html"></div>
                </div>

                <div id="enviar2_noticia"><a href="#" title="Enviar noticia por mail" rel="nofollow"><img src="http://www.elboletin.com/imagenes/icono_enviar_2.jpg"  width="27" height="20" alt="Enviar noticia por mail" name="email" id="email" onClick="MM_openBrWindow('http://www.elboletin.com/mail-noticia.php?noticia=144655', 'Enviar', 'width=412,height=380')"/></a></div>
                <div id="imprimir_noticia"><a href="javascript:print()" title="Imprimir noticia" rel="nofollow"><img src="http://www.elboletin.com/imagenes/icono_imprimir.jpg"  width="23" height="20"/></a></div>

            </div>

            
            <div id="noticia_bloque">

                <div id="foto_noticia">
        <div id="imagen">
		  <img itemprop="image" width="370" height="auto" src="http://www.elboletin.com/imagenes/portada/albert-rivera-p.jpg" alt="Albert Rivera, presidente de Ciudadanos" title="Rivera anuncia un acuerdo con el Gobierno para la defensa de los consumidores"/>
		</div>
        <div id="pie_foto">Albert Rivera, presidente de Ciudadanos</div>
    </div><div id="cont_firma_noticia">
      <div class="firma_noticia"><span itemprop="author"><span itemprop="author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=e.b." title = "Artículos escritos por E.B.">E.B.</a></span></span>  / <span itemprop="datePublished">23-01-2017</span> &bull; 18:27</div>
    </div>
	<div id="cont_firma_noticia">
                <div id="icono_social_google_plus" style="margin-left:0px; margin-right:10px;"><a href="https://plus.google.com/112851833383785087487?rel=author" target="_blank" rel="nofollow"></a></div>
                <div style="float:left;"><a href="https://twitter.com/elboletinmadrid" class="twitter-follow-button" data-show-count="false" data-lang="es" rel="nofollow">Seguir a @elboletinmadrid</a></div>
                <script>!function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                        if (!d.getElementById(id)) {
                            js = d.createElement(s);
                            js.id = id;
                            js.src = p + '://platform.twitter.com/widgets.js';
                            fjs.parentNode.insertBefore(js, fjs);
                        }
                    }(document, 'script', 'twitter-wjs');</script>


                </div>
    
    <span class="texto_noticia"><p itemprop="articleBody">El presidente de Ciudadanos, <strong>Albert Rivera</strong>, ha anunciado hoy que la formación naranja “ha alcanzado en las últimas horas un acuerdo con el Gobierno para independizar los órganos reguladores y que defiendan al consumidor”.<br />
 <br />
En una rueda de prensa, Rivera ha señalado que el objetivo es “reforzar la independencia de la <strong>Comisión Nacional de los Mercados y la Competencia</strong> (CNMC), el <strong>Banco de España</strong> y la <strong>Comisión Nacional del Mercado de Valores</strong> (CNMV), a la vez que mejorar en la defensa de los consumidores”.<br />
 <br />
La prioridad es “crear una comisión de expertos, con la aprobación del Congreso de los Diputados, que serán quienes elijan a los miembros de los órganos reguladores”, a la vez que ha explicado que “habrá<span class="formatotexte_enlace"><a href="http://www.elboletin.com/economia/144248/pp-ciudadanos-defensor-cliente-banco-espana.html"> una autoridad independiente para proteger a los consumidores</a></span>, algo que no se ha hecho en los últimos años”.<br />
 <br />
“Espero que Gobierno y PSOE no pongan trabas a esta reforma pactada”, ha concluido Albert Rivera. El apoyo de los socialistas es necesario para que el acuerdo llegue a buen puerto, pero el presidente de Ciudadanos ha recordado que su formación ya llegó a un pacto similar con el PSOE para la investidura fallida de <strong>Pedro Sánchez</strong>.</p></span>            </div>

            </article>

            <div id="linea_horizontal"></div> 


            <div id="cont_relacionadas" style="margin-bottom:40px;">


                <div id="relacionadas_lista" class="noticias_relacionadas"></div>
            </div>


     <div class="fb-comments" data-href="http://www.elboletin.com/economia/144655/rivera-acuerdo-gobierno-defensa-consumidores.html" data-numposts="4" data-width="640"></div>

            <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol == 'https:' ? 'https://asesoresdepublicaciones.com//www/delivery/ajs.php' : 'http://asesoresdepublicaciones.com//www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used)
                    document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=6");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',')
                    document.write("&amp;exclude=" + document.MAX_used);
                document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer)
                    document.write("&amp;referer=" + escape(document.referrer));
                if (document.context)
                    document.write("&context=" + escape(document.context));
                if (document.mmm_fo)
                    document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
                //]]>--></script><noscript><a href='http://asesoresdepublicaciones.com//www/delivery/ck.php?n=af9ed234&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://asesoresdepublicaciones.com//www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af9ed234' border='0' alt='' /></a></noscript>

            <div id="linea_horizontal" style="margin-top:0px;"></div>

            <div id="linea_horizontal" style="margin-top:0px;"></div>

            <div id="linea_horizontal"></div>


        </div>

        <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{
                    lang: 'es'
                }</script>
    </div>
    <aside>
        <div id="lateral-portada">
            <div id="rec_lateral">

    <div class="publicidad">
    <div class="texto">PUBLICIDAD</div>
    <div class="contenedor"><a href="https://www.caixabank.es/family_seguros/generica_es.html" target="_blank" rel="nofollow"><img src="http://www.elboletin.com/publicidad/300x250-CaixaBank_cast_Ene17_v1.gif" alt="Publicidad La Caixa" width="298" height="250"/></a></div>
    </div>
    
    <div class="buscador">
        <form action="/archivo" method="post" title="Buscar noticias" name="archivoportada">
            <input name="fecha" type="hidden" value="dd-mm-aaaa">
            <input name="palabraclave" type="text" id="textfield" size="30" placeholder="Buscar...">
            <input id="boton" type="submit" name="buscar" value=" " />
        </form>
    </div>

    <div class="publicidad">
        <div class="texto">PUBLICIDAD</div>
        <div class="contenedor">
            <script type='text/javascript'><!--//<![CDATA[
     var m3_u = (location.protocol == 'https:' ? 'https://asesoresdepublicaciones.com//www/delivery/ajs.php' : 'http://asesoresdepublicaciones.com//www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used)
                    document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=5");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',')
                    document.write("&amp;exclude=" + document.MAX_used);
                document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer)
                    document.write("&amp;referer=" + escape(document.referrer));
                if (document.context)
                    document.write("&context=" + escape(document.context));
                if (document.mmm_fo)
                    document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
                //]]>--></script><noscript><a href='http://asesoresdepublicaciones.com//www/delivery/ck.php?n=a19c4466&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="nofollow"><img src='http://asesoresdepublicaciones.com//www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a19c4466' border='0' alt='' /></a></noscript>
        </div>
    </div>

    <div class="bloque-lateral">
        <div class="cabecera-lateral-mas-visto">Lo más visto</div>
        <div id="mas-vistas">
            <ol class="titular-mas-vistas"><li><a href="http://www.elboletin.com/nacional/144656/podemos-congreso-fondos-silencio-barbara-rey.html" title="Unidos Podemos lleva al Congreso si se pagó con fondos reservados el silencio de Bárbara Rey">Unidos Podemos lleva al Congreso si se pagó con fondos reservados el silencio de Bárbara Rey</a></li><li><a href="http://www.elboletin.com/nacional/144645/luz-subida-manifestaciones-vecinales-energia.html" title="El movimiento vecinal llama a convocar protestas en toda España contra la subida de la luz">El movimiento vecinal llama a convocar protestas en toda España contra la subida de la luz</a></li><li><a href="http://www.elboletin.com/nacional/144665/afectados-hepatitis-c-congreso-sanidad.html" title="Los afectados por la Hepatitis C llegan al Congreso tras más de un año sin tener noticias de Sanidad">Los afectados por la Hepatitis C llegan al Congreso tras más de un año sin tener noticias de Sanidad</a></li><li><a href="http://www.elboletin.com/nacional/144642/bufetes-fondos-inversion-colocado-rajoy.html" title="Bufetes y fondos de inversión: así se ha colocado el anterior equipo económico de Rajoy">Bufetes y fondos de inversión: así se ha colocado el anterior equipo económico de Rajoy</a></li><li><a href="http://www.elboletin.com/economia/144666/liberbank-bmn-nueva-ronda-fusiones-banca.html" title="Liberbank y BMN, favoritos en las quinielas para la nueva ronda de fusiones de la banca">Liberbank y BMN, favoritos en las quinielas para la nueva ronda de fusiones de la banca</a></li><li><a href="http://www.elboletin.com/nacional/144662/carmona-musculo-liderar-psoe-madrid.html" title="Carmona exhibe 'músculo susanista' para liderar el PSOE de Madrid">Carmona exhibe 'músculo susanista' para liderar el PSOE de Madrid</a></li><li><a href="http://www.elboletin.com/nacional/144661/asesinato-agentes-rurales-lleida-ley-montes.html" title="El asesinato de dos agentes rurales en Lleida reabre el debate sobre la polémica Ley de Montes">El asesinato de dos agentes rurales en Lleida reabre el debate sobre la polémica Ley de Montes</a></li><li><a href="http://www.elboletin.com/nacional/144669/ciudadanos-renta-minima-villegas.html" title="Ciudadanos pregunta al PSOE de donde se va a sacar el dinero para la renta mínima">Ciudadanos pregunta al PSOE de donde se va a sacar el dinero para la renta mínima</a></li><li><a href="http://www.elboletin.com/economia/144658/pensiones-contributivas-nueva-subasta-tesoro.html" title="Las pensiones contributivas y la nueva subasta del Tesoro, protagonistas del día">Las pensiones contributivas y la nueva subasta del Tesoro, protagonistas del día</a></li><li><a href="http://www.elboletin.com/mercados/144664/deutsche-bank-fondo-depositos-bancarios.html" title="Deutsche Bank estrena un fondo para lanzarse a por los antiguos inversores en depósitos bancarios">Deutsche Bank estrena un fondo para lanzarse a por los antiguos inversores en depósitos bancarios</a></li></ol>        </div>
        <div class="cierre-bloque-lateral-mas-visto"></div>
    </div>


    <div class="publicidad">
        <div class="texto">PUBLICIDAD</div>
        <div class="contenedor"><script type="text/javascript"><!--
                google_ad_client = "ca-pub-6021578404569806";
            /* campaña 3 */
            google_ad_slot = "3105634377";
            google_ad_width = 298;
            google_ad_height = 250;
            //--></script>
            <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
    </div>


    <div class="bloque-lateral">
        <div class="cabecera-lateral">Opinión</div>
        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/diego-carcedo.png" width="90" height="90" alt="Diego Carcedo"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=diego-carcedo" title = "Artículos escritos por Diego Carcedo">Diego Carcedo</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144566/recibo-luz-subida-ola-frio-electricas.html" title="La luz de los sustos">La luz de los sustos</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        <div class="linea-puntos"></div>

        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/miguel-angel-aguilar.png" width="90" height="90" alt="Miguel Ángel Aguilar"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=miguel-Ángel-aguilar" title = "Artículos escritos por Miguel Ángel Aguilar">Miguel Ángel Aguilar</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144647/trump-eeuu-casa-blanca-mexico-aguilar.html" title="Telegrama para Donald Trump">Telegrama para Donald Trump</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        <div class="linea-puntos"></div>

        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/josep-llados.png" width="90" height="90" alt="Josep Lládos"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=josep-llados" title = "Artículos escritos por Josep Lladós">Josep Lladós</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/143311/punto-ciego-josep-llados.html" title="Punto ciego">Punto ciego</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        
        <div class="linea-puntos"></div>
        
        
        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/jauregui.jpg" width="90" height="90" alt="Fernando Jauregui"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author">Fernando Jáuregui </span></div > <div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144072/cronica-ejem-revolucion-viene.html" title="Crónica de la, ejem, ‘revolución’ que viene">Crónica de la, ejem, ‘revolución’ que viene</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>






        <div class="linea-puntos"></div>

        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/aurelio-pedroso.png" width="90" height="90" alt="Aurelio Pedroso"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=aurelio-pedroso" title = "Artículos escritos por Aurelio Pedroso">Aurelio Pedroso</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144545/acuerdo-mejor-aurelio-pedroso.html" title="“Un acuerdo mejor”">“Un acuerdo mejor”</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        <div class="linea-puntos"></div>

        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/santiago-jose-guevara.png" width="90" height="90" alt="Santiago José Guevara"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=santiago-jose-guevara" title = "Artículos escritos por Santiago José Guevara">Santiago José Guevara</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144667/circunstancias-transicionales-venezuela.html" title="Circunstancias transicionales">Circunstancias transicionales</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        <div class="linea-puntos"></div>

        <div class="opinion-lateral">
            <article itemscope itemtype="http://schema.org/Article">
                <div class="opinion-circulo"><img itemprop="image" src="http://www.elboletin.com/imagenes/detras-cortina.png" width="90" height="90" alt="Rafael Alba"></div><div class="opinion-bloque-texto"> <div class = "firma rojo-logo margin-bottom-5px"><span itemprop = "author"><a href = "http://www.elboletin.com/?name=articulos-autor&firma=rafael-alba" title = "Artículos escritos por Rafael Alba">Rafael Alba</a></span></div><div class="titular-noticia" itemprop="headline"><a href="http://www.elboletin.com/opinion/144588/gestora-psoe-socialdemocracia-leninista.html" title="La gestora del PSOE inventa la socialdemocracia leninista">La gestora del PSOE inventa la socialdemocracia leninista</a></div>
          </div>
          <div class="clear"></div>            </article>
        </div>

        <div class="cierre-bloque-lateral"></div>
    </div>

                    <div class="publicidad">
        <div class="texto">PUBLICIDAD</div>
        <div class="contenedor"><script type="text/javascript"><!--
	  google_ad_client = "ca-pub-6021578404569806";
            /* campaña 3 */
            google_ad_slot = "3105634377";
            google_ad_width = 298;
            google_ad_height = 250;
            //--></script>
            <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
        </div>
    </div>
    <!--<div class="publicidad">
      <div class="texto">PUBLICIDAD</div>
      <div class="contenedor"> -->
    <!-- CODIGO ADPV -->
    <!-- Comienzo
    <div id="adsadpv32590"></div>
    <script type="text/javascript"> --><!--
    var adpv_client = "32590";
    var adpv_width = 300;
    var adpv_height = 250;
    var adpv_container_id = "adsadpv32590";
    //--><!--</script>
    <script type="text/javascript" src="http://ads.adpv.com/ads.js"></script>-->
    <!-- FIN CODIGO ADPV -->
    <!--</div>
    </div> -->
<!-- <iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="auto" scrolling="no" height="950" frameborder="0" src="http://www.beon4u.com/es/minit/el-boletin/el-boletin/el-boletin" ></iframe> -->
</div>
        </div></aside>
    <div class="clear"></div>
</div>
                </div>
                <footer>
                    <div class="linea_roja_2px"></div>
                    <div id="pie_cabecera" class="clearfix">
                        <div id="logo_gris"><img src="http://www.elboletin.com/imagenes/logotipo-elboletin-blanco.png" alt="Logo de Elboletin.com" width="223" height="28"></div>
                        <div id="contenedor-menu-pie">
                            <ul id="contenedor-menu-pie">
                                <li><a href="/quienes-somos" title="Quienes somos">Quiénes somos</a></li>
                                <li><a href="/insertar-publicidad" title="Contratar publicidad">Publicidad</a></li>
                                <li><a href="/contacto" title="Contacta con nosostros">Contacto</a></li>
                                <li><a href="/aviso-legal" title="Aviso legal">Aviso Legal | Cookies</a></li>
                                <li><a href="/mapa-sitio" title="Mapa del sitio">Mapa del sitio</a></li>
                                <li><a href="/archivo" title="Archivo de noticias">Archivo</a></li>
                            </ul>
                        </div>
                    </div>
                    <div id="pie-contenido" class="clearfix">
     <div id="pie_listado1">
       <ul id="lista1">
         <li><a href="http://www.elboletin.com" title="Portada de Elboletin.com">Portada</a></li>
         <li><a href="http://www.elboletin.com/nacional" title="Últimas noticias de Nacional">Nacional</a></li>
         <li><a href="http://www.elboletin.com/economia" title="Últimas noticias de Economía">Economía</a></li>
         <li><a href="http://www.elboletin.com/mercados" title="Últimas noticias de Mercados">Mercados</a></li>
         <li><a href="http://www.elboletin.com/internacional" title="Últimas noticias de Internacional">Internacional</a></li>
         <li><a href="http://www.elboletin.com/red" title="Últimas noticias de la red">Hoy en la red</a></li>
		 <li><a href="http://www.elboletin.com/contraportada" title="Contraportada">Contraportada</a></li>
         <li><a href="http://www.elboletin.com/archivo" title="Archivo">Archivo</a></li>
       </ul>
     </div>
     
	 <div id="pie_listado1">
     <ul id="lista1">
         <li><a href="http://www.elboletin.com/opinion" title="Opinión">Opinión</a>
           <ul>
           <li><a href="http://www.elboletin.com/?name=articulos-autor&firma=miguel-Ángel-aguilar" title="Miguel Ángel Aguilar">&bull; Miguel Ángel Aguilar</a></li>
		   <li><a href="http://www.elboletin.com/?name=articulos-autor&firma=diego-carcedo" title="Diego Carcedo">&bull; Diego Carcedo</a></li>
		   <li><a href="http://www.elboletin.com/?name=articulos-autor&firma=josep-llados" title="Josep Lladós">&bull; Josep Lladós</a></li>
		   <li><a href="http://www.elboletin.com/?name=articulos-autor&firma=santiago-jose-guevara" title="Santiago José Guevara">&bull; Santiago José Guevara</a></li>
		   <li><a href="http://www.elboletin.com/?name=articulos-autor&firma=aurelio-pedroso" title="Aurelio Pedroso">&bull; Aurelio Pedroso</a></li>
           <li><a href="http://www.elboletin.com/tematica/detras-de-la-cortina.html" title="Rafael Alba">&bull; Detrás de la cortina</a></li>
		   <li><a href="http://www.elboletin.com/tematica/los-periodicos-digitales.html" title="Periódicos digitales">&bull; Los periódicos digitales</a></li>
		   <li><a href="http://www.elboletin.com/tematica/chismes-y-apuntes.html" title="Chismes y apuntes">&bull; Chismes y apuntes</a></li>
		   <li><a href="http://www.elboletin.com/tematica/oido-en-la-radio.html" title="Oído en la radio">&bull; Oído en la radio</a></li>
		   </ul>
		 </li>
     </ul>
     </div>
	 
	 <div id="pie_listado1">
     <ul id="lista1">
         <li><a href="http://www.elboletin.com/videoteca">Videoteca</a></li>
		 <li><a href="http://www.elboletin.com/fotogalerias" title="Fotogalerías">Fotogalerías</a>
		 <li><a href="http://www.elboletin.com/cuaderno-viajes" title="Cuaderno de viajes">Cuaderno de viajes</a></li>
		 <li><a href="http://www.elboletin.com/entrevistas" title="Entrevistas">Entrevistas</a></li>
		 <li><a href="http://www.elboletin.com/notas-alternativas" title="Notas alternativas">Notas alternativas</a></li>
		 <li><a href="http://www.elboletin.com/interludio" title="El interludio">El interludio</a></li>
		 <li><a href="http://www.elboletin.com/especiales" title="Ediciones especiales">Ediciones especiales</a></li>
		 <li><a href="http://www.elboletin.com/rss" title="Noticias RSS">Noticias RSS</a></li>
     </ul>
     </div>
	 
	 <div id="pie_listado_final">
     <ul id="lista1">
		 <li><a href="http://www.elboletin.com/suscripcion-newsletter" title="Suscripción al newsletter y alertas">Suscripción newsletter</a></li>
		 <li><a href="http://www.elboletin.com/smartphone2/" title="Versión móvil de Elboletin.com">Versión móvil</a></li>
		 <li>Ocio y cultura
		   <ul>
           <li><a href="http://www.elboletin.com/tematica/la-biblioteca.html" title="La biblioteca">&bull; La biblioteca</a></li>
		   <li><a href="http://www.elboletin.com/tematica/el-tocadiscos.html" title="El tocadiscos">&bull; El tocadiscos</a></li>
		   <li><a href="http://www.elboletin.com/tematica/el-videojuego.html" title="El videojuego">&bull; El videojuego</a></li>
           <li><a href="http://www.elboletin.com/tematica/la-butaca.html" title="La butaca">&bull; La butaca</a></li>
		   <li><a href="http://www.elboletin.com/tematica/la-cantina.html" title="La cantina">&bull; La cantina</a></li>
		   <li><a href="http://www.elboletin.com/tematica/la-catedra-hotelera.html" title="Cátedra hotelera">&bull; Cátedra hotelera</a></li>
		   </ul></li>
     </ul>
     </div>
   <div class="clear"></div>

   </div>                    <div id="pie_direccion" itemscope itemtype="http://schema.org/Organization"><span itemprop="name">Asesores de Publicaciones S.L.</span>  /  <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">C/ Concepción Jerónima 24, 1º</span>. <span itemprop="postalCode">28012</span>, <span itemprop="addressLocality">Madrid</span></span>  /  Todos los derechos reservados</div>
                </footer>
            </div>

            <div class="clear"></div>
        </div>

        <script type="text/javascript">
            function borracampo() {
                if (document.archivoportada.palabraclave.value == "Buscar...")
                    document.archivoportada.palabraclave.value = ""
            }
            function restauracampo() {
                if (document.archivoportada.palabraclave.value == "")
                    document.archivoportada.palabraclave.value = "Buscar..."
            }
        </script>


        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({c1: "2", c2: "15264026"});
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=15264026&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

        <!-- Cookies -->
        <div class="cookiesms" id="cookie1">
            <div class="info"><img src="http://www.elboletin.com/imagenes/informacion.png" height="40" width="40" alt="info"/></div>
            <div class="txt"> <p>Esta web utiliza cookies para obtener datos estadísticos de la navegación de sus usuarios. Si continúas navegando consideramos que aceptas su uso.
                    <a href="/aviso-legal#ancla"><font color="#B40001">Más información</font></a> |
                    <a onclick="controlcookies()" style="cursor:pointer;">Cerrar</a></p> </div>
        </div>
        <script type="text/javascript">
            if (localStorage.controlcookie > 0) {
                document.getElementById('cookie1').style.bottom = '-50px';
            }
        </script>

        <!-- Métrica Dataxpand-->
        <!-- <script type="text/javascript">
          (function () {
            var tagjs = document.createElement("script");
            var s = document.getElementsByTagName("script")[0];
            tagjs.async = true;
            tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
            s.parentNode.inser